Autor Thema: ibm x330  (Gelesen 7433 mal)

madze

  • Gast
Re: ibm x330
« Antwort #15 am: 27. Juni 2009, 08:06:12 »
Pollin Electronic verkauft solche Nullmodem Kabel (3 Meter) für 1,40 Euro. Die hängen an meinen Maschinen alle dran :)

http://www.pollin.de/shop/shop.php?cf=detail.php&pg=NQ==&a=OTU0OTcyOTk=

unixforum.net - Der Treffpunkt für UNIX Fans

Re: ibm x330
« Antwort #15 am: 27. Juni 2009, 08:06:12 »

Offline vbserver

  • Unix Rookie
  • *
  • Beiträge: 8
    • Profil anzeigen
Re: ibm x330
« Antwort #16 am: 27. Juni 2009, 15:51:24 »
hallo miteinander.

Ich habe mir heute nun so ein kabel gekauft und versuche nun in die konsole zu kommen

der server gibt nur buchstabensalat aus :(

siehe screen

weiss jemand was ich tun muss?

danke
gruss patrick
« Letzte Änderung: 27. Juni 2009, 15:56:50 von vbserver »

madze

  • Gast
Re: ibm x330
« Antwort #17 am: 27. Juni 2009, 19:00:08 »
Welcher Screen? Passt die Baudrate?

Offline UNICOS

  • Unix Rookie
  • *
  • Beiträge: 37
    • Profil anzeigen
Re: ibm x330
« Antwort #18 am: 27. Juni 2009, 19:13:33 »
Mhm der ASM unterstuetzt 9600 8N1 und 57600 8N1 bei mir klappt immer beides, ewtl mal mit der 57" probieren...

Handbuecher gibts hier: http://www-947.ibm.com/systems/support/supportsite.wss/selectproduct?taskind=7&brandind=5000008&familyind=5050276&typeind=0&modelind=0&osind=0&psid=dm&continue.x=1

Offline vbserver

  • Unix Rookie
  • *
  • Beiträge: 8
    • Profil anzeigen
Re: ibm x330
« Antwort #19 am: 27. Juni 2009, 19:13:57 »
ja passt alles.

Habe es nun von 2 remote pcs versucht

-windows xp home sp3
-windows server 2003

sowie mit

-putty

als auch mit  

-hyperterm


:(

mit screen mein ich den screenshot

gruss
patrick

unixforum.net - Der Treffpunkt für UNIX Fans

Re: ibm x330
« Antwort #19 am: 27. Juni 2009, 19:13:57 »

Offline vbserver

  • Unix Rookie
  • *
  • Beiträge: 8
    • Profil anzeigen
Re: ibm x330
« Antwort #20 am: 27. Juni 2009, 19:14:51 »
suuper mit 57600 gehts :)


EDIT
wie mach ich da start remote video?

wenn ich z drücke kommt

0 - Write
« Letzte Änderung: 27. Juni 2009, 19:18:23 von vbserver »

madze

  • Gast
Re: ibm x330
« Antwort #21 am: 27. Juni 2009, 19:26:13 »
Steht das nicht in den Handbüchern?

Offline vbserver

  • Unix Rookie
  • *
  • Beiträge: 8
    • Profil anzeigen
Re: ibm x330
« Antwort #22 am: 27. Juni 2009, 20:29:24 »
habs auch ohne die handbücher geschafft. war wohl bisschen zu schnell ;)

Danke viel mal für die Hilfe
vbserver

Offline vbserver

  • Unix Rookie
  • *
  • Beiträge: 8
    • Profil anzeigen
Re: ibm x330
« Antwort #23 am: 06. Juli 2009, 16:52:31 »
beitrag entfernt da problem gelöst
« Letzte Änderung: 06. Juli 2009, 17:30:42 von vbserver »